Security Alert/Opigno update

shibboleth

Hi,

We are running an Opigno instance in our company and we recently received a security alert because there is a critical vulnerability in Drupal version less than 8.9.9 (see https://www.drupal.org/sa-core-2020-012). Do you know if a Opigno update with the latest Drupal core (8.9.9) will be released soon ?

Thank you

admin

Hi, You can update to…

Hi,

You can update to Opigno 2.18 that includes these security updates